

TP-Link JetStream TL-SG3210XHP-M2 - V1 - kytkin - 10 porttia - hallittava - telineeseen asennettava
Vertaa tämän tuotteen hintoja 4 verkkokaupassa. Halvin tuotehinta nyt 441,90 €.
Viimeisin hintahavainto: 29.9.2026 klo 09.41
8 2,5G PoE+ -porttia, 30 W per portti ja 240 W PoE-budjetti Kaksi 10G SFP+ -uplink-porttia kuitutaustayhteyteen ja linkkien aggregointiin L2+ -ominaisuudet, kuten 4000 VLAN-verkkoa, QoS ja IP-reititys liikenteen hallintaan Vankka pääsyturva ARP-tarkistuksella, DHCP-snoopingilla ja ACL-säännöillä 19 tuuman räkkiin asennettava 1U-rakenne, 80 Gbit/s kytkentäkapasiteetti ja pilvihallinta
441,90 €
Multitronic
Alin seurattu hinta: 441,90 €
TP-Link JetStream TL-SG3210XHP-M2 - V1 - kytkin - 10 porttia - hallittava - telineeseen asennettava hintakehitys
Hintahistoria · 27 seurantapäivääHavaittu tuotehinta on pysynyt vakaana seurantajakson aikana.
Hintahistoria näyttää päivän alimman havaitun tuotehinnan. Toimituskulut eivät sisälly hintoihin.
Alin havaittu tuotehinta
441,90 €
Keskimääräinen tuotehinta
441,90 €
Korkein havaittu tuotehinta
441,90 €
Vertaa hintoja
Vertailu käyttää tuotteen hintaa. Toimituskulut ja toimitusehdot tarkistetaan kaupan sivulta.
| Kauppa | Tuotehinta | Saatavuus | Päivitetty | ||
|---|---|---|---|---|---|
| 1 | Multitronic | 441,90 € | Varastossa | 3.9.2026 klo 14.56 | Kauppaan |
| 2 | Proshop | 446,90 € | Ei varastossa | 3.9.2026 klo 14.56 | Kauppaan |
| 3 | Dustin | 501,87 € | Ei varastossa | 3.9.2026 klo 14.56 | Kauppaan |
| 4 | Multitronic | 501,90 € | Ei tiedossa | 29.9.2026 klo 09.41 | Kauppaan |
Tekniset tiedot
- 10G support
- Yes
- 2.5G Ethernet (copper) ports quantity
- 8
- AC input frequency
- 50/60 Hz
- AC input voltage
- 100 - 240 V
- Access Control List (ACL)
- Yes
- ARP inspection
- Yes
- Authentication
- MAC-based authentication, Port-based authentication
- Authentication type
- AAA, TACACS+
- Basic switching RJ-45 Ethernet ports quantity
- 8
- Basic switching RJ-45 Ethernet ports type
- 2.5G Ethernet (100/1000/2500)
- BPDU filtering/protection
- Yes
- Broadcast storm control
- Yes
- Cables included
- AC
- Certification
- CE, FCC, RoHS
- Cloud-managed
- Yes
- Configuring Location Settings (CLI)
- Yes
- Console port
- RJ-45/micro-USB
- Depth
- 180 mm
- DHCP features
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Ethernet LAN data rates
- 100,1000,2500 Mbit/s
- Flow control support
- Yes
- Form factor
- 1U
- Forwarding rate
- 59.52 Mpps
- GARP VLAN Registration Protocol (GVRP)
- Yes
- Head-of-line (HOL) blocking
- Yes
- Heat dissipation
- 975.54 BTU/h
- Height
- 44 mm
- IGMP snooping
- Yes
- Installed SFP modules quantity
- 0
- Installed SFP+ modules quantity
- 0
- IP-MAC-Port binding
- Yes
- IP routing
- Yes
- Jumbo frames
- 9000
- Jumbo frames support
- Yes
- LED indicators
- Yes
- Link aggregation
- Yes
- Loop protection
- Yes
- MAC address filtering
- Yes
- MAC address table
- 16000 entries
- Mallinumero
- SG3210XHPM2
- Management protocols
- SNMPv1/v2c/v3, SNTP
- MIB support
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Multicast Listener Discovery (MLD) snooping
- Y
- Multicast support
- Yes
- Networking standards
- IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Number of fans
- 2 fan(s)
- Number of IP interfaces
- 16
- Number of static routes
- 48
- Number of VLANs
- 4000
- Operating relative humidity (H-H)
- 10 - 90%
- Operating temperature (T-T)
- 0 - 45 °C
- Package type
- Box
- Packet buffer memory
- 12 MB
- Password protection
- Yes
- Port mirroring
- Yes
- Power connector
- AC-in jack
- Power consumption (max)
- 285.9 W
- Power over Ethernet (PoE)
- Yes
- Power over Ethernet (PoE) power per port
- 30 W
- Power over Ethernet plus (PoE+) ports quantity
- 8
- Power source
- AC
- Power supply included
- Yes
- Product colour
- Black
- Quality of Service (QoS) support
- Yes
- Queue scheduling algorithms
- SP, WRR+SP, Weighted Round Robin (WRR)
- Quick start guide
- Yes
- Rack mounting
- Yes
- Rate limiting
- Yes
- Security algorithms
- HTTPS, SSH, SSH-2, SSL/TLS
- SFP+ module slots quantity
- 2
- Spanning tree protocol
- Yes
- SSH/SSL support
- Yes
- Static port security
- Yes
- Static route
- Yes
- Storage relative humidity (H-H)
- 5 - 90%
- Storage temperature (T-T)
- -40 - 70 °C
- Switch layer
- L2+
- Switch type
- Managed
- Switching capacity
- 80 Gbit/s
- System event log
- Yes
- Total Power over Ethernet (PoE) budget
- 240 W
- Traffic classification
- Yes
- Väri
- Black
- Virtual LAN features
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- VLAN support
- Yes
- Web-based management
- Yes
- Width
- 440 mm
- EAN / GTIN
- 6935364030797
Samankaltaiset tuotteet


TP-Link TL-SG3428MP JetStream 28-portin Gigabit L2+ hallittu kytkin, jossa on 24-porttinen PoE+.
3 kauppaa · halvin: Multitronic


TP-Link TL-SX3008F 8-portin 10GE SFP+ L2+ hallittu kytkin
5 kauppaa · halvin: Multitronic
TP-Link TL-SG3428MP JetStream 28-portin Gigabit L2+ hallittu kytkin, jossa on 24-porttinen PoE+.
3 kauppaa · halvin: Multitronic

TP-Link JetStream 24-porttinen Gigabit L2 -hallittu kytkin, jossa on 4 SFP-paikkaa
4 kauppaa · halvin: Proshop
