ParhainHinta.fi
TP-Link TL-SG2210MP JetStream 10-portin Gigabit Smart -kytkin, jossa on 8-porttinen PoE+ (150W)
TP-Link

TP-Link TL-SG2210MP JetStream 10-portin Gigabit Smart -kytkin, jossa on 8-porttinen PoE+ (150W)

Vertaa tämän tuotteen hintoja 6 verkkokaupassa. Halvin tuotehinta nyt 161,90 €.

Viimeisin hintahavainto: 30.9.2026 klo 08.01

150 W PoE+-budjetti virransyöttää tukiasemat, puhelimet ja kamerat ilman lisäinjektoreita Kahdeksan gigabit-porttia ja kaksi SFP-paikkaa yksinkertaistavat uplinkejä ja kuituyhteyksiä L2+-ominaisuudet kuten VLAN, QoS, ACL ja linkkien aggregointi parantavat hallintaa Pilvi-, web- ja CLI-hallinta SNMPv3:n ja tapahtumalokin kanssa tarjoaa näkyvyyttä Kompakti 1U-räkkirakenne yhdellä tuulettimella ja kolmen vuoden takuulla

Varastossa
Halvin tuotehinta

161,90 €

Multitronic

Alin seurattu hinta: 161,90 €

Katso kaikki 6 tarjousta

TP-Link TL-SG2210MP JetStream 10-portin Gigabit Smart -kytkin, jossa on 8-porttinen PoE+ (150W) hintakehitys

Hintahistoria · 27 seurantapäivää

Havaittu tuotehinta on pysynyt vakaana seurantajakson aikana.

Hintahistoria näyttää päivän alimman havaitun tuotehinnan. Toimituskulut eivät sisälly hintoihin.

Alin havaittu tuotehinta

161,90 €

Keskimääräinen tuotehinta

161,90 €

Korkein havaittu tuotehinta

161,90 €

Vertaa hintoja

Vertailu käyttää tuotteen hintaa. Toimituskulut ja toimitusehdot tarkistetaan kaupan sivulta.

KauppaTuotehintaSaatavuusPäivitetty
1Multitronic161,90 €Varastossa1.9.2026 klo 04.10Kauppaan
2Verkkokauppa.com161,99 €Ei tiedossa30.9.2026 klo 08.01Kauppaan
3Proshop173,65 €Ei tiedossa29.9.2026 klo 03.23Kauppaan
4Multitronic173,90 €Ei tiedossa29.9.2026 klo 09.41Kauppaan
5Dustin198,29 €Ei tiedossa28.9.2026 klo 03.40Kauppaan
6Teknikproffset FI198,99 €Ei tiedossa15.9.2026 klo 19.33Kauppaan
Näytetään 6 / 6 tarjousta

Tekniset tiedot

10G support
No
AC input frequency
50/60 Hz
AC input voltage
100 - 240 V
Access Control List (ACL)
Yes
ARP inspection
Yes
Basic switching RJ-45 Ethernet ports quantity
8
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Certification
CE, FCC, RoHS
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Depth
180 mm
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fiber ethernet cabling technology
100BASE-FX, 1000BASE-X
Flow control support
Yes
Form factor
1U
Forwarding rate
14.9 Mpps
Gigabit Ethernet (copper) ports quantity
8
Heat dissipation
594.46 BTU/h
Height
44 mm
IGMP snooping
Yes
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
IP-MAC-Port binding
Yes
Jumbo frames
9000
Jumbo frames support
Yes
Link aggregation
Yes
MAC address table
8000 entries
Mallinumero
TLSG2210MP
Management protocols
SNMPv1/v2c/v3, SNTP
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Multicast support
Yes
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Number of fans
1 fan(s)
Number of queues
8
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 50 °C
Packet buffer memory
4.1 MB
Port mirroring
Yes
Power consumption (max)
173.9 W
Power over Ethernet (PoE)
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Power source
AC
Power supply included
Yes
Product colour
Black
Quality of Service (QoS) support
Yes
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
Rack mounting
Yes
Rate limiting
Yes
Security algorithms
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SFP module slots quantity
2
Spanning tree protocol
Yes
SSH/SSL support
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2/L2+
Switch type
Managed
Switching capacity
20 Gbit/s
System event log
Yes
Total Power over Ethernet (PoE) budget
150 W
Virtual LAN features
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN support
Yes
Web-based management
Yes
Width
294 mm
EAN / GTIN
6935364030674

Samankaltaiset tuotteet