ParhainHinta.fi
TP-Link TL-SX3008F 8-portin 10GE SFP+ L2+ hallittu kytkin
TP-LINK

TP-Link TL-SX3008F 8-portin 10GE SFP+ L2+ hallittu kytkin

Vertaa tämän tuotteen hintoja 5 verkkokaupassa. Halvin tuotehinta nyt 256,90 €.

Viimeisin hintahavainto: 29.9.2026 klo 09.41

Kahdeksan 10 G SFP+-kuituporttia tarjoavat täydet 10 G -yhteydet runkoverkon laajentamiseen 160 Gbps:n kytkentäkapasiteetti ja 119.04 Mpps:n läpivientikyky vähentävät latenssia Edistyneet L2+- ja L3-ominaisuudet, kuten VLAN:t, ACL:t, IGMP ja staattiset reitit Omada cloud ja web-hallinta tarjoavat keskitetyn hallinnan, mikä tekee laajentamisesta helppoa

Varastossa
Halvin tuotehinta

256,90 €

Multitronic

Alin seurattu hinta: 253,08 €

Katso kaikki 5 tarjousta

TP-Link TL-SX3008F 8-portin 10GE SFP+ L2+ hallittu kytkin hintakehitys

Hintahistoria · 27 seurantapäivää

Havaittu tuotehinta on laskenut 3 % seurantajakson aikana.

Hintahistoria näyttää päivän alimman havaitun tuotehinnan. Toimituskulut eivät sisälly hintoihin.

Alin havaittu tuotehinta

253,08 €

Keskimääräinen tuotehinta

261,78 €

Korkein havaittu tuotehinta

263,90 €

Vertaa hintoja

Vertailu käyttää tuotteen hintaa. Toimituskulut ja toimitusehdot tarkistetaan kaupan sivulta.

KauppaTuotehintaSaatavuusPäivitetty
1Multitronic256,90 €Ei tiedossa29.9.2026 klo 09.41Kauppaan
2Multitronic263,90 €Varastossa3.9.2026 klo 14.32Kauppaan
3Proshop274,47 €Ei varastossa3.9.2026 klo 14.32Kauppaan
4Hobbyhall.fi296,07 €Varastossa25.9.2026 klo 15.45Kauppaan
5Dustin307,73 €Ei tiedossa28.9.2026 klo 03.41Kauppaan
Näytetään 5 / 5 tarjousta

Tekniset tiedot

10G support
Yes
AC input frequency
50/60 Hz
AC input voltage
220 V
Access Control List (ACL)
Yes
ARP inspection
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type
AAA, TACACS+
Basic switching RJ-45 Ethernet ports quantity
0
Basic switching RJ-45 Ethernet ports type
No
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Certification
CE, FCC, RoHS
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
Console port
RJ-45/micro-USB
Depth
180 mm
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support
Yes
Forwarding rate
119.04 Mpps
Head-of-line (HOL) blocking
Yes
Heat dissipation
52.75 BTU/h
Height
44 mm
IGMP snooping
Yes
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
IP-MAC-Port binding
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames
9000
Jumbo frames support
Yes
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
32000 entries
Mallinumero
SX3008F
Management protocols
SNMPv1/v2c/v3, SNTP
Manual
Yes
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of queues
8
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 45 °C
Package type
Box
Packet buffer memory
16 MB
Port mirroring
Yes
Power connector
DC-in jack
Power consumption (max)
15.46 W
Power over Ethernet (PoE)
No
Power source
AC
Power supply included
Yes
Product colour
Black
Quality of Service (QoS) support
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide
Yes
Rack mount kit
Yes
Rack mounting
Yes
Rate limiting
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SFP+ module slots quantity
8
Spanning tree protocol
Yes
SSH/SSL support
Yes
Static port security
Yes
Static route
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2/L3
Switch type
Managed
Switching capacity
160 Gbit/s
System event log
Yes
Traffic classification
Yes
Väri
Black
Virtual LAN features
Private VLAN, Protocol-based VLAN, Voice VLAN
VLAN support
Yes
Web-based management
Yes
Width
440 mm
EAN / GTIN
6935364006457

Samankaltaiset tuotteet